You are here: Home » Reply

Reply To: GLIBC_2.3 for Linksys Nslu2

#9720

mufftin
Participant

Schätze es ist hoffnungslos. Ich habe sqlite und sqlite3 installiert. Aber sqlite braucht eine glib 2.3 und die gibts nicht für die Openslug (ich hab’ sie nicht gefunden).

Ich habe das Standardconfigfile drin.

Es wundert mich nur, dass bei sir sqlite läuft (daher, hast du eine glibc 2.3?)

Naja, werd’ ich halt warten bis gdb auch implementiert ist.

Grüßle, Martin