You are here: Home » Reply

Reply To: GLIBC_2.3 for Linksys Nslu2

#9718

mufftin
Participant

Mahlzeit,

jepp, bin von 0.2.4 auf “mt-daapd_svn-1515-1_armeb.ipk” gegangen. Ist ein frisches System und alle Pakete die es braucht sind installiert. Nur die libc.so.6 ist nicht 2.3 . Was für einen Eintrag hast du denn in deiner Config? Wenn man da eine andere Datenbankengine eintragen könnte…

Grüßle, Martin