You are here: Home » Reply

Reply To: GLIBC_2.3 for Linksys Nslu2

#9714

mufftin
Participant

Well, physically it’s in /lib, but I have a symbolic link. Did you test the latest nightly with that Libc? The stable does not require Glibc 2.3

Sincerly, Martin