You are here: Home » Reply

Reply To: mt-daapd seems to be an ‘incompatible’ server…?

#9134

jgoor
Participant

I did not remove the old config file – now I have. I used apt for removing but somehow that did not go well.
But the old config file was not used – so this wil not make any difference.
I’d like to knowhow to configure the new mt-daapd.

Cheers,
jgoor