You are here: Home » Reply

Reply To: Install sv1498 on NSLU2

#8923

mas
Participant

Compiled it on the DebianLE NSLU, works.

No upgrade needed using libflac7 v1.1.2-5, but I compiled it myself so should work with the installed versions anyway then.