You are here: Home » Reply

Reply To: Install sv1498 on NSLU2

#8921

fizze
Participant

while before the newer libFLAC wasn’t compatible with the (old) firefly packages, now the firefly package is requireing a newer libFLAC.

So for those who install firefly with all deps freshly, it will work out of the box.
You dont need a symlnik. ipkg update, ipkg upgrade should be your friends, first and foremost. 😉