You are here: Home » Reply

Reply To: Can not start Firefly on NSLU2…

#8679

alfaskop
Participant

@fizze wrote:

hm, did you try to symlink libFLAC.so.7 to libFLAC.so.8 ?

might do the trick, but Im quite sure I didnt have to do some workaround.
I’ll check when Im home, though.

sorry, but how?