You are here: Home » Reply

Reply To: Can not start Firefly on NSLU2…

#8675

alfaskop
Participant

I have tried to use “ipkg install libflac” but that does not work. Although a package called “flac” is installed and reinstalled using “ipkg install flac”.

I’m using latest nightly….