You are here: Home » Reply

Reply To: firefly

#8586

fizze
Participant

0.2.4 is horribly outdated.
An update to one of the nightlies (probably svn-1400) is recommended.
svn-1400 is also very stable and has few known bugs.

Amongst many others, it fixes the issue you described.