You are here: Home » Reply

Reply To: on the fly conversion doesnt work

#7839

rpedde
Participant

@mas wrote:

The normal vorbis-tools is also listed in the package list but not installed. As it should if I understand you right.

Correct. Everything looks right. You have the right packages, it works by hand…. I can’t even think of what might be wrong.

Well, one last thing, I guess… you could su to “nobody” and run the program like that. I can’t imagine why it wouldn’t work, but that’s the only thing that’s different. If that doesn’t work, I can’t imagine what it could be.

Everything looks right.