You are here: Home » Reply

Reply To: Newbie question about using firefly on Maxtor mss+

#7466

rpedde
Participant

@rickv wrote:

http://ipkg-us-dyoung.nslu2-linux.org/feeds/optware/mss/cross/unstab
le/nano_2.0.1-1_mipsel.ipk

Okay… got it. I had 1.2.5 of nano, apparently someone just committed 2.0.1. They forgot to mark it as requiring ncursesw, though so:


# ipkg install ncursesw

should fix it.

— Ron