You are here: Home » Reply

Reply To: Problems with 1417_i386.deb on Ubuntu

#7125

rpedde
Participant

@grav wrote:

Is this dapper? I’m installing dapper now on my build system, and I”ll probably be dropping dapper packages next nightlies.

Cool. No, it’s Edgy which came out a couple of days ago, but I’ll try the Dapper packages when they’re around 🙂

I’ll have edgy in a few days as well… dapper is installed, just getting the prereqs installed.