Reply To: Installing mt-daapd on Suse 10

#7047
fizze
Participant

you need sqlite-devel πŸ˜‰

to compile, you need the corresponding -devel packages.