You are here: Home » Reply

Reply To: configure: error: gdbm.h not found…

#5959

Anonymous

@rpedde wrote:

You’ll need the gdbm-devel package (or gdbm-dev, whichever suse calls it.)

Once you have that (as well as the libid3tag-devel package), you should be in business.

— Ron

For those using Ubuntu, you’ll need libgdbm-dev