You are here: Home » Reply » Reply To: Getting Another Editor to Work on an NSLU2 with mt-daapd

Reply To: Getting Another Editor to Work on an NSLU2 with mt-daapd

#4924
fizze
Participant

well Im using Unslung 6.8 and joe works like a charm, just with

ipkg install joe

weirdish.