You are here: Home » Reply

Reply To: svn-1082 crash on startup – Suse Linux

#4732

rpedde
Participant

@dylanmuir wrote:

My configure command was:

./configure –enable-sqlite3 –enable-mdns –enable-oggvorbis –enable-flac

DRM

Make sure your “make install” installed the shared libs right — it looks like the plugins are old versions of plugins. I guess I’ll have to versionize the plugins to prevent old ones from loading. :-/