You are here: Home » Reply » Reply To: svn-1082 on NSLU2

Reply To: svn-1082 on NSLU2

#4691
rpedde
Participant

@fizze wrote:

wow, this is getting really funny now.
heres a short excerpt from the log:

Try turning off you logfile, and setting debuglevel to 1. See what that does. I wonder if it’s just logging and event handling slowing it down.