You are here: Home » Reply » Reply To: mt-daapd 1005, logfile option

Reply To: mt-daapd 1005, logfile option

#4218
tri
Participant

If you’ve had the logfile option commented out when your configuration
file was converted to the new format, it probably just misses the = sign
between the word logfile and the pathname.

–Rinne