You are here: Home » Reply

Reply To: Building on OSX …

#3740

velociped
Participant

The version of mt-daapd running on the SQLite backend requires version 2.x. It is possible to have both 2.x and 3.x installed simultaneously, but the daemon will only make use of the 2.x installation.

–Herman

I guess this has reached the point of needing a FAQ entry. 😉