You are here: Home » Reply

Reply To: mt-daapd-0.2.4.2 and /rsp/info

#18854

EVILRipper
Participant

Heh, in fact, 1696 is the newest version. Whereas the latest ‘stable’ version doesn’t have RSP implemented yet.
Therefore I suggest you reinstall the version from the ubuntu repo, which most likely will fix your problem.