You are here: Home » Reply » Reply To: Problems playing *.m4a files

Reply To: Problems playing *.m4a files

#18478
Anonymous
Inactive

@e.schmidbauer wrote:

just wanted to reply to this because i resolved the issue by configuring firefly with the following line

./configure –enable-sqlite3 –enable-oggvorbis –enable-flac –with-ffmpeg-includes=/usr/include/ffmpeg/libavcodec/ –enable-ffmpeg –enable-avahi

Hello,
I’m confused……where did you put this???