You are here: Home » Reply

Reply To: Invalid web_root when starting

#18205

fizze
Participant

Only in 0.2.4 you don’t need the tabs. In the recent nightly builds you need the equal signs.
Did you grab the source off nightlies.fireflymediaserver.org ?
🙄

Which version is it, anyway?