You are here: Home » Reply

Reply To: WMA on NSLU2

#17467

Anonymous

Hi fizze

You right that’s works. No problemo …

What’s about SQLITE, do I need to install the V3 before starting to create my library with all my Flac ?

It’s a ipkg install package ?

I’m running svn-1696 on NSLU2.

Regards