You are here: Home » Reply » Reply To: HOWL compability – Avahi

Reply To: HOWL compability – Avahi

#16580
Anonymous
Inactive

Yes, I installed it using apt-get. I have contacted the maintainer.

Thx alot mas, for pointing me in the right direction.