You are here: Home » Reply

Reply To: Cannot get mt-daap to work over VPN

#16558

Anonymous

I tied the TUN interface as well a while back but never tried option 9. So exactly what and where did you put these options?

so did you put

allow-point-to-point=

in your

mt-daapd.conf

?