You are here: Home » Reply

Reply To: Problem with large size .flac-files



Could someone give me a hint how I downgrade? I installed FLAC via apt-get on Ubuntu 7.10 which only gives me 1.1.4 to begin with. However, I have the exact same problem.
I tried to download the source for 1.1.0 fromm Sourceforge, but it wouldn’t compile (I removed the 1.1.4 before).
Anybody got an idea?