You are here: Home » Reply » Reply To: 1696 caused 100% CPU usage on XP SP2

Reply To: 1696 caused 100% CPU usage on XP SP2

#14201
rpedde
Participant

@dantidote wrote:

I have zero files that must be transcoded, but it’ll still hover at 100%. Even when no one is connected. Weird.

Just as a data point, do either of you see high cpu if you disable background scanning by setting the scan_interval to 0?