You are here: Home » Reply

Reply To: svn-1655 on SuSE Linux

#12411

gmichelson
Participant

Got same error on openSUSE 10.2 64 bit …

I configured compilation with following switches :

./configure –enable-sqlite –enable-oggvorbis –enable-flac –enable-rsp –enable-upnp -enable-=avahi

Let me know if I should try something different. Meanwhile rolling back to old version …

Thanks !

George