You are here: Home » Reply

Reply To: HELP WANTED

#11998

mas
Participant

>1. Packagers for platforms other than those supported by
>nightlies.

In case someone shows me a fast way how to make a .deb out of a compile I can do that for arm-debian-LE/lenny, because thats what my NSLU runs and I compile the new nightlies anyway usually a few days after they come. Well at least unless they are tagged explicitly broken as the last.